Appareils de meme marque, soucis telco

C'est ici que vous pouvez parler de Home-Cinéma.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Répondre
Avatar du membre
titi1111
Club des 500 et +
Messages : 777
Enregistré le : vendredi 13 juin 2008 09:30
Localisation : MARTIGUES

Appareils de meme marque, soucis telco

Message par titi1111 » mardi 8 septembre 2009 07:39

Salut,

Un problème que j'aimerais résoudre depuis quelques temps maintenant. Comme vous, quand on aime une marque d'électronique, on en a un stock. Pour ma part, j'apprecie PANASONIC, donc j'ai la BD55 et nouvellement un enregistreur DVD.

Donc le problème c'est que quand je veux allumer un appareil avec la telco, j'allume les deux :evil: :evil: , c'est assez chi...ant. J'avais d'ailleurs le même soucis quand j'avais le lecteur et l'ampli CAMBRIDGE....

Donc, est-ce qu'un de vous à la solution pour en finir avec ce problème :?: :?: :idea:

Merci de me tenir au courant si oui, sauf bien sûr de revendre un des deux appreils :mrgreen: :mrgreen:

A+
titi
titi1111

Avatar du membre
mariofan de triangle
Club des 2000 et +
Messages : 3764
Enregistré le : mardi 28 février 2006 13:12
Âge: 46
Localisation : reims

Re: Appareils de meme marque, soucis telco

Message par mariofan de triangle » mardi 8 septembre 2009 07:54

tu l'allumes manuellement... :mrgreen:
Triangle, Audiomat, Marantz... la Musique quoi!

Avatar du membre
Jean-Pierre
Club des 2000 et +
Messages : 4873
Enregistré le : jeudi 16 octobre 2008 15:09
Âge: 70
Localisation : Finistère

Re: Appareils de meme marque, soucis telco

Message par Jean-Pierre » mardi 8 septembre 2009 09:10

Il n'y a pas de solution satisfaisante des lors que tes appareils de marques différentes obéissent aux mêmes codes....Sinon des bricolages comme un bout de scotch de couleur sur la fenètre de réception du Cambridge...par exemple....
Amp Art & Tecnologie SE50-I cl.A Hybride. Tuner Hartley 100. CD/SACD Sony 555 ES + MT CD One Sign. Pré-pré Hartley, Phono B&O 4002 tangen.+MMC 20CL. HP Genèse Quartet. Câbles Odeion en alim, RCA Omega, HP et straps, + Cairn XO2. Pièce dédiée.

Avatar du membre
titi1111
Club des 500 et +
Messages : 777
Enregistré le : vendredi 13 juin 2008 09:30
Localisation : MARTIGUES

Re: Appareils de meme marque, soucis telco

Message par titi1111 » mardi 8 septembre 2009 09:50

Bien vu mario, mais le but était de ne pas allumé manuellement :idea: :oops: ....

Pourquoi une bout de sctoch de couleur??? je ne comprend pas... :chepa: ; mais se sont les deux pana qui s'allument....le problème des cambridge n'existe plus puisque je n'ai plus que le lecteur....

titi
titi1111

Avatar du membre
Jean-Pierre
Club des 2000 et +
Messages : 4873
Enregistré le : jeudi 16 octobre 2008 15:09
Âge: 70
Localisation : Finistère

Re: Appareils de meme marque, soucis telco

Message par Jean-Pierre » mardi 8 septembre 2009 13:25

Ben...le bout de ruban adhésif rouge, ou vert, ou bleu...c'est dans le but de ne pas laisser capter les ordres de la telco....puisqu'un tel ruban de couleur n'est, par définition, ni transparent, ni translucide...
Amp Art & Tecnologie SE50-I cl.A Hybride. Tuner Hartley 100. CD/SACD Sony 555 ES + MT CD One Sign. Pré-pré Hartley, Phono B&O 4002 tangen.+MMC 20CL. HP Genèse Quartet. Câbles Odeion en alim, RCA Omega, HP et straps, + Cairn XO2. Pièce dédiée.

Avatar du membre
titi1111
Club des 500 et +
Messages : 777
Enregistré le : vendredi 13 juin 2008 09:30
Localisation : MARTIGUES

Re: Appareils de meme marque, soucis telco

Message par titi1111 » mardi 8 septembre 2009 14:46

A OK OK OK mais dans ce cas je ne pourrais pas allumé le deuxième appareil, même avec sa propre telco :idea: :idea:
Ais-je bien compris??

Il est vrai que je pourrais allumé par la telco celui dont je me sers le plus et l'autre manuellement, pas bête :idea: :idea: :ok:

Bon je vais ça, car je viens d'acheter la telco de ouf, l'harmony1000, donc faudra résoudre ce soucis quoi qu'il arrive....

Merci
titi
titi1111

Avatar du membre
cyg10fr
Messages : 161
Enregistré le : vendredi 24 juillet 2009 18:26
Âge: 54
Localisation : Pays du Champagne
Contact :

Re: Appareils de meme marque, soucis telco

Message par cyg10fr » mardi 8 septembre 2009 22:04

La solution peux aussi passer par une barrette avec prise master.
@+

Avatar du membre
titi1111
Club des 500 et +
Messages : 777
Enregistré le : vendredi 13 juin 2008 09:30
Localisation : MARTIGUES

Re: Appareils de meme marque, soucis telco

Message par titi1111 » mercredi 9 septembre 2009 12:27

quoi est-ce donc une barette avec prise Master....
merci
titi
titi1111

Avatar du membre
cyg10fr
Messages : 161
Enregistré le : vendredi 24 juillet 2009 18:26
Âge: 54
Localisation : Pays du Champagne
Contact :

Re: Appareils de meme marque, soucis telco

Message par cyg10fr » mercredi 9 septembre 2009 21:09

Une barrette secteur avec prise master est généralement utilisée en informatique. Le principe lors de la mise en service d'un appareil les autres s'allument automatiquement.
Si tu branches ton enregistreur sur la partie master (en considérant que c'est celui que tu utilises le plus souvent) le lecteur BR s'allumeras mais en veille. Ce qui devrais te permettre de pouvoir l'utiliser sans gérer d'interference avec le BR. Seul inconvénient c'est en utilisation BR, tu ne peux pas mettre en veille l'enregistreur.
Ce n'est pas la meilleure solution mais peut être une piste à suivre.
@+

Avatar du membre
titi1111
Club des 500 et +
Messages : 777
Enregistré le : vendredi 13 juin 2008 09:30
Localisation : MARTIGUES

Re: Appareils de meme marque, soucis telco

Message par titi1111 » jeudi 10 septembre 2009 10:29

Je vais voir dans se sens
merci
titi1111

Avatar du membre
Frahlt
Messages : 372
Enregistré le : mardi 4 décembre 2007 12:11
Localisation : 92 - Courbevoie

Re: Appareils de meme marque, soucis telco

Message par Frahlt » vendredi 11 septembre 2009 11:59

Il y aussi la possibilité de contacter le support Panasonic. Tu ne dois pas être le seul à avoir le problème et il est peut-être possible de modifier le firmware d'un deux appareils pour qu'il accepte un autre jeu de commandes IR.

Avatar du membre
titi1111
Club des 500 et +
Messages : 777
Enregistré le : vendredi 13 juin 2008 09:30
Localisation : MARTIGUES

Re: Appareils de meme marque, soucis telco

Message par titi1111 » samedi 12 septembre 2009 12:37

Bien vu l'ami Frahlt :idea: :idea:
titi
titi1111

Avatar du membre
titi1111
Club des 500 et +
Messages : 777
Enregistré le : vendredi 13 juin 2008 09:30
Localisation : MARTIGUES

Re: Appareils de meme marque, soucis telco

Message par titi1111 » mercredi 7 octobre 2009 13:03

Frahlt est le best des best, j'ai contacter le service client de PANASONIC par mail et la réponse est :
:oops: Voir page 64 du manuel d'utilisation : 'changement de code IR' :oops:

Le soucis à juste été qu'il a fallu apprendre tous les nouveaux code IR de la télécommande d'origine à mon Harmony1000 :evil: :evil:

Voilà et merci à tous
titi
titi1111

Répondre

Retourner vers « Home Cinéma »