mon HC DENON me lâche

C'est ici que vous pouvez parler de Home-Cinéma.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Avatar du membre
lutilisateurlibre
Messages : 426
Enregistré le : lundi 6 août 2007 18:53

Re: mon HC DENON me lâche

Message par lutilisateurlibre » mercredi 27 octobre 2010 12:35

Image

C'est câblé sous ce schéma là ? (hormis l'entrée du préamp)

Avatar du membre
krisprolls
Club des 2000 et +
Messages : 4817
Enregistré le : dimanche 19 mars 2006 09:10
Âge: 48

Re: mon HC DENON me lâche

Message par krisprolls » mercredi 27 octobre 2010 13:07

Ouaw ! Bravo pour le soin du montage !
Magellan Duetto_MC2100_Nad272_PrimalunaPL3_MFVDAC_ThorensTD160 / MonitoraudioGS10_Nad320BEE_NAD542...

Testore
Messages : 358
Enregistré le : jeudi 6 novembre 2008 13:38

Re: mon HC DENON me lâche

Message par Testore » mercredi 27 octobre 2010 16:46

Oui bravo c'est exactement ça !
Cd marantz 7001KI,Préampli Prima Luna Prologue 3,blocs de puissance Prologue 6,enceintes triangle Luna,centrale Leo Major,surround Antal es,Ampli HC Denon AVR 1802

Testore
Messages : 358
Enregistré le : jeudi 6 novembre 2008 13:38

Re: mon HC DENON me lâche

Message par Testore » mercredi 27 octobre 2010 17:56

bon de retour à la maison j'ai allumé le bouzin.
sitot le dvd en route, ça a coupé.
j'ai donc sortis le HC et j'ai vu que mmon cable RCA relié au preampli HIFI etait connecté sur le bornier du HC voisin à celui que tu as is en pointillé bleu sur le schéma.

je me suis dis, chouette c'est ça.
re essai et re coupure.

j'ai trifouillé les cables en devissant les borniers mais sans vraiment les sortir completement.
et là pour l'instant ça marche...bizarre.

j'en ai profité pour virer les cables qui etaient branchés sur le HC et qui n'aboutissaient à aucune enceintes ( anciennement reliées aux luna dans ma config ancienne avec l'ampli intergré NAD).

si ça continue de marcher c'est chouette, comme ça je pourrai plutot faire une sympathique economie.. !
Cd marantz 7001KI,Préampli Prima Luna Prologue 3,blocs de puissance Prologue 6,enceintes triangle Luna,centrale Leo Major,surround Antal es,Ampli HC Denon AVR 1802

Avatar du membre
krisprolls
Club des 2000 et +
Messages : 4817
Enregistré le : dimanche 19 mars 2006 09:10
Âge: 48

Re: mon HC DENON me lâche

Message par krisprolls » mercredi 27 octobre 2010 18:29

j'en ai profité pour virer les cables qui etaient branchés sur le HC et qui n'aboutissaient à aucune enceintes ( anciennement reliées aux luna dans ma config ancienne avec l'ampli intergré NAD).
oh :shock:
HAHA :mrgreen:
Cherche pas plus loin. Il marche ton Denon...
Magellan Duetto_MC2100_Nad272_PrimalunaPL3_MFVDAC_ThorensTD160 / MonitoraudioGS10_Nad320BEE_NAD542...

Testore
Messages : 358
Enregistré le : jeudi 6 novembre 2008 13:38

Re: mon HC DENON me lâche

Message par Testore » mercredi 27 octobre 2010 18:32

Tu penses vraiment que des coupures inopinées puissent avoir cette cause alors qu a la lecture de DVD en prologic (sans luna) ça ne coupait pas?
Cd marantz 7001KI,Préampli Prima Luna Prologue 3,blocs de puissance Prologue 6,enceintes triangle Luna,centrale Leo Major,surround Antal es,Ampli HC Denon AVR 1802

Avatar du membre
krisprolls
Club des 2000 et +
Messages : 4817
Enregistré le : dimanche 19 mars 2006 09:10
Âge: 48

Re: mon HC DENON me lâche

Message par krisprolls » mercredi 27 octobre 2010 18:59

Hmm... Possible : les câbles d'enceinte recevaient un courant qui mettait le bousin en sécurité, surtout si les extrémités de ces câbles étaient en contact.
Tu as eu de la chance qu'il ne crame pas !
Magellan Duetto_MC2100_Nad272_PrimalunaPL3_MFVDAC_ThorensTD160 / MonitoraudioGS10_Nad320BEE_NAD542...

Avatar du membre
lutilisateurlibre
Messages : 426
Enregistré le : lundi 6 août 2007 18:53

Re: mon HC DENON me lâche

Message par lutilisateurlibre » mercredi 27 octobre 2010 21:15

krisprolls a écrit :Ouaw ! Bravo pour le soin du montage !
J'me suis dis qu'un montage d'images était plus explicite que des mots
:wink:

Avatar du membre
Rico le Montais
Moderateur+
Messages : 6874
Enregistré le : mardi 3 juillet 2007 15:15
Âge: 51
Localisation : Aux portes de la Sologne, au pays des chateaux (Loir & Cher)

Re: mon HC DENON me lâche

Message par Rico le Montais » mercredi 27 octobre 2010 22:24

En effet, des câbles HP dans le vide, c'est pas conseillé :? pourvu que ça vienne de ça, tu n'auras plus à sortir de sous :ok:
Rega Planet MK3+PC Foobar2000->DacMagic plus->Cairn 4808NF->Qed XT->DIY 3 Way Discovery- caisson BK 200XLS DF
TD Onkyo->Cambridge 540P
HTPC->Plasma Panasonic TH42PZ81FV

Répondre

Retourner vers « Home Cinéma »