probleme faible volume

C'est ici que vous pouvez parler du matériel dédié vinyle.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Probleme tonalité enceinte

Message par thib421 » mardi 16 juin 2015 12:58

Bonjour, avant tout il faut savoir que c'est ma premiere installation chaine hifi vinyle et donc je ne me suis pas encore familiarisé avec tout ce que sa implique^^.

Mon probleme le voici :
J'ai installé une platine Pro-ject debut 3 a un ampli yamaha A-s201, et relié l'ampli à des Eltax monitor 3.
Lorsque j'ecoute un vinyle, il faut que je monte le volume au minimum a 30 pour entendre la musique ( en dessous c'est carrement le diamant qui joue le remplaçant lol :snif: )...............mais lorsque je branche les enceintes directement a une station hifi cd sans passer par l'ampli, ben la aucun probleme de volume.

Donc j'aimerais savoir si quelq'un a une solution, ou meme des idées, et merci =D.

Avatar du membre
Michel68
Conseiller honoraire
Messages : 4369
Enregistré le : lundi 30 janvier 2006 14:44
Âge: 72
Localisation : Le Sud du Front de l'Est

Re: Probleme tonalité enceinte

Message par Michel68 » mardi 16 juin 2015 14:18

Sur les amplis Hifi digne de ce nom, on trouve une entrée phono, soit pour une cellule MM ou soit MC.
Il me semble que sur ce Yam, l'entrée phono est du type MM.

Question 1 : Votre cellule sur la platine Pro-ject debut 3 est elle adaptée à ce type d'entrée ? Quelle est sa référence ?

Question 2: Avez vous bien réglé les poids et contre poids de votre platine ? Vous devez avoir avec la platine, le mode d'emploi expliquant la marche à suivre.

Question 3
: Les liaisons entre la cellule et votre ampli sont elles en bon état (pas de faux contact, ou de bornes non reliées) ? Bien vérifier au niveau de la cellule et dans les liaisons des prises Cinch
"Das Dritte Ohr" - Nagra, Transrotor Blue Ray / ZET 1 & BW 803D

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: Probleme tonalité enceinte

Message par thib421 » mardi 16 juin 2015 14:33

Eh bien ma cellule est une Ortofon OM10, et oui j'ai réglée les poids et contre poids, d'ailleurs le diamant a toujours touché le disque

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: Probleme tonalité enceinte

Message par thib421 » mardi 16 juin 2015 15:07

A la question 3 :

il est vrai que la prise rca blanche tenais moins que la rouge sur la platine, mais par la suite j'ai réglé ceci et le probleme persiste, la cellule étais déja installé sur le bras lors du déballage.
j'aimerais envoyé une photo, comment faire svp ? que vous puissiez voir les branchements si sa peut aider

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

probleme faible volume

Message par thib421 » mardi 16 juin 2015 16:14

Bonjour, avant tout il faut savoir que c'est ma premiere installation chaine hifi vinyle et donc je ne me suis pas encore familiarisé avec tout ce que sa implique^^.

Mon probleme le voici :
J'ai installé une platine Pro-ject debut 3 a un ampli yamaha A-s201, et relié l'ampli à des Eltax monitor 3.
Lorsque j'ecoute un vinyle, il faut que je monte le volume au minimum a 30 pour entendre la musique ( en dessous c'est carrement le diamant qui joue le remplaçant lol :snif: )...............mais lorsque je branche les enceintes directement a une station hifi cd sans passer par l'ampli, ben la aucun probleme de volume.

Donc j'aimerais savoir si quelq'un a une solution, ou meme des idées, et merci =D.

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3846
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: Probleme tonalité enceinte

Message par Rey51 » mardi 16 juin 2015 16:28

Sur les amplis Hifi digne de ce nom, on trouve une entrée phono, soit pour une cellule MM ou soit MC.
Pas d'accord. ( mais ce n'est pas le sujet :roll: )


Bonjour thib,
Apparemment tu as un problème de volume sonore et non de tonalité, première vérification : La platine est bien branchée sur l'entrée phono de l'ampli ?
AUDIOMAT - TRIANGLE

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: Probleme tonalité enceinte

Message par thib421 » mardi 16 juin 2015 17:10

Bonjour Rey51,

oui il est bien branché dessus, j'ai aussi positionnez les cables (dénudés) dans les bon speakers.

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3846
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: Probleme tonalité enceinte

Message par Rey51 » mardi 16 juin 2015 17:51

As-tu la possibilité de brancher un lecteur cd ou dvd sur l'ampli ? ( pour être sûr que l'ampli fonctionne correctement sur l'entrée cd )
AUDIOMAT - TRIANGLE

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: Probleme tonalité enceinte

Message par thib421 » mardi 16 juin 2015 18:05

Malheureusement non, il faut savoir que j'ai des cables dénudé aussi

Avatar du membre
Michel68
Conseiller honoraire
Messages : 4369
Enregistré le : lundi 30 janvier 2006 14:44
Âge: 72
Localisation : Le Sud du Front de l'Est

Re: Probleme tonalité enceinte

Message par Michel68 » mardi 16 juin 2015 18:35

Rey51 a écrit :
Sur les amplis Hifi digne de ce nom, on trouve une entrée phono, soit pour une cellule MM ou soit MC.
Pas d'accord. ( mais ce n'est pas le sujet :roll: )

Question de point de vu ...
Mon Musical Fidélity dispose d'une entrée phono MM
Mon Pré NAGRA dispose lui d'une entrée MM et MC au choix
Les deux appareils sont sur ce point (entrée phono) très performants

Fin du hors sujet
"Das Dritte Ohr" - Nagra, Transrotor Blue Ray / ZET 1 & BW 803D

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3846
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: Probleme tonalité enceinte

Message par Rey51 » mardi 16 juin 2015 19:21

@Michel, je ne conteste pas du tout que certain intégrés ou pré embarquent des sections phono de qualité. Ce que je trouve réducteur c'est de dire qu'un ampli hifi, digne de ce nom, possède une entrée phono. Je connais au moins un intégré sans entrée phono qui mérite également l'appelation ampli Hifi. :wink:

Pour revenir au sujet :
Image
entrée phono sur la gauche
sortie vers HP : les 4 connecteurs noir et rouge du haut ( selection A )

Je n'ai pas compris les câbles dénudés. Tu possèdes un lecteur CD mais pas de câbles RCA ?
AUDIOMAT - TRIANGLE

pierfan
Club des 500 et +
Messages : 761
Enregistré le : vendredi 22 février 2013 21:05
Âge: 62
Localisation : drome

Re: probleme faible volume

Message par pierfan » mardi 16 juin 2015 20:11

BONJOUR Thib421

As tu connecté ta platine vinyle sur l'entrée phono ?

Si oui la tête de lecture est elle à aimant mobile ?
car si elle est à bobine mobile , le problème vient probablement de là !

Une tête de lecture à bobine mobile sort moins de niveau qu'une à aimant mobile !

Dans ce cas , soit tu changes ta cellule par une à aimant mobile , soit il te faut trouver un ampli phono capable de relier ta cellule (bobine mobile) à ton entrée phono (aimant mobile) de ton ampli .

Pierre

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: Probleme tonalité enceinte

Message par thib421 » mardi 16 juin 2015 20:17

Je me suis mal exprimé,
j'ai relié l'ampli à la platine par des cables RCA (fournis avec avec la platine) et effectivement sur le coté gauche la ou c'est mentionné phono.
Les cables dénudés sont ceux qui relie l'ampli aux enceintes (cable vissé sur la partie basse "B" de l'ampli.........ce qui est recommandé dans le livret ).

La chaine hifi cd que j'ai est un ensemble vendus dans les supermarché, il ya juste les cables pour relié les enceintes à la station.

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: probleme faible volume

Message par thib421 » mardi 16 juin 2015 21:07

Bonjour pierre,

Oui les cables RCA sont branchés ( rouge + rouge // noir + noir )

Concernant la tête de lecture (la tête portant le diamant si je comprend bien), et bien je n'ai pas compris ce que tu m'explique après, mais si c'est plus simple voici une image
Image


Mais la cellule etais vendu avec la platine, d'ailleurs à la reception du colis, la cellule etais déjà installé sur le bras.

pierfan
Club des 500 et +
Messages : 761
Enregistré le : vendredi 22 février 2013 21:05
Âge: 62
Localisation : drome

Re: probleme faible volume

Message par pierfan » mardi 16 juin 2015 21:43

Oui c'est bien une cellule à aimant mobile ; donc ça devrait fonctionner ;
Soit l'étage phono de l'ampli a un problème ;
Soit l'ampli a un problème ;
Soit la platine/cellule a un problème;
Il serait bien de pouvoir connecter ex : un lecteur CD sur l'entrée CD et voir si tout fonctionne normalement !
Ca permettrai de s'affranchir de la partie amplificatrice . Resterai plus qu'un problème de connectique platine/entrée phono
ou étage d'entrée phono de l'ampli (HS) !

Pierre

Répondre

Retourner vers « Le coin du vinyle »