probleme faible volume

C'est ici que vous pouvez parler du matériel dédié vinyle.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Avatar du membre
Eric62
Administrateur
Messages : 18394
Enregistré le : dimanche 12 février 2006 00:47
Âge: 51
Localisation : Sud de Lille au nord du Pas-de-Calais

Re: probleme faible volume

Message par Eric62 » mardi 16 juin 2015 22:39

Pour éviter les doublons, j'ai fusionné les 2 posts qui traitent du même problème.
Nous savons tous les deux que le monde sommeille par manque d'imprudence - Brel (Jojo)
Pour soutenir le forum : rejoignez l'association Ambiance Hifi ou faites-lui un don.

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: probleme faible volume

Message par thib421 » mardi 16 juin 2015 23:06

Ok no problemo Eric62,
J'ai branché le fil masse aussi entre l'ampli et la platine, rien ne change, jaimerais mettre des photos pour qu'on puisse visualiser le soucis, comment faire ? :oops:

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3851
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: Probleme tonalité enceinte

Message par Rey51 » mercredi 17 juin 2015 05:55

Tout parait correct dans les branchements. Les câbles dénudés ne sont pas un problème, les borniers sont prévus pour les recevoir. ( juste s'assurer que le serrage est suffisant et sélectionner enceintes B sur l'ampli )
thib421 a écrit : Lorsque j'ecoute un vinyle, il faut que je monte le volume au minimum a 30 pour entendre la musique ( en dessous c'est carrement le diamant qui joue le remplaçant lol :snif: )
30 cela représente quelle course du potentiomètre ? 25, 50, 75% ?

Et réglé ainsi, le son est correct ?
AUDIOMAT - TRIANGLE

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: probleme faible volume

Message par thib421 » mercredi 17 juin 2015 08:30

Le bouton du volume n'est pas gradué, mais dans la notice le son vas jusqua 99% donc je presume que sa represente 25 ou 30% du potentiometre.

Le son est propre, sa ne crache pas, on entend clairement chaqe instru, mais le volume reste faible a 30.

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3851
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: probleme faible volume

Message par Rey51 » mercredi 17 juin 2015 11:43

Alors il n'y a peut être rien d'anormal. Les cellules ont différents niveaux de sortie, ce modèle est à 4 mV, une 2M Red par exemple à 5.5 mV soit 37.5% de plus.
AUDIOMAT - TRIANGLE

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: probleme faible volume

Message par thib421 » mercredi 17 juin 2015 12:00

Donc tu pense que la transmission de puissance, est normal vue les caractéristiques de cette cellule ?
Je me demande si je ne devrais pas acheté un pré-ampli ou contacter un technicien (sans vouloir t'offenser) :?

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3851
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: probleme faible volume

Message par Rey51 » mercredi 17 juin 2015 12:10

Je ne suis pas offensé, pas de problème.
Et je comprends tes doutes, pour moi sans avoir entendu difficile d'être affirmatif.
Avant d'acheter quoique ce soit, essaye de te faire prêter un lecteur CD, le mieux serait une autre platine vinyle, mais le transport est plus délicat. Car tu n'as jamais entendu ce couple ampli/enceintes avec une autre source.
AUDIOMAT - TRIANGLE

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: probleme faible volume

Message par thib421 » mercredi 17 juin 2015 12:33

J'ai voulus verifier les caractéristiques de mon ampli et la cellule alors voici ce que j'ai comparé, je pense que la solution du probleme est la (si il ya vraiment problème :roll: )

MESURE YAMAHA
Sensibilité/Impédance : Phono MM 10.0 mV / 47 k-ohms
Taux Signal/Bruit (réseau IHF-A) :Phono MM (10 mV, Entrée Contournée) 75 dB


MESURE ORTOFON OM10
Tension de sortie 4 mV

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3851
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: probleme faible volume

Message par Rey51 » mercredi 17 juin 2015 14:53

Si je ne me trompe pas dans l'interprétation des chiffres :
L'entrée phono reçoit au maximum 10 mV et est au maxi de sa restitution.
Avec ta cellule tu l'utilise à 40% de ces possibilités.
Après c'est l'étage amplification de l'intégré qui fait le boulot, donc régler le volume à 30 ne me choque pas.
( mais encore une fois, sans écouter, difficile d'être sûr de moi.)
AUDIOMAT - TRIANGLE

pierfan
Club des 500 et +
Messages : 767
Enregistré le : vendredi 22 février 2013 21:05
Âge: 62
Localisation : drome

Re: probleme faible volume

Message par pierfan » mercredi 17 juin 2015 17:18

Comme REY51 , il n'y a peut être pas vraiment de problème !
il faudrait pouvoir essayer une cellule qui sorte un peu plus !

Pierre

Avatar du membre
Michel68
Conseiller honoraire
Messages : 4392
Enregistré le : lundi 30 janvier 2006 14:44
Âge: 72
Localisation : Le Sud du Front de l'Est

Re: probleme faible volume

Message par Michel68 » mercredi 17 juin 2015 17:27

J'en reviens en partie à ma première réponse concernant les cellule MM et MC :lol:
Peut être que là est le problème. Aurais tu la possibilité de te faire péter un pré phono pour cellule MM ?
Car la cellule Ortofon OM 10 est plutôt une cellule correcte.
"Das Dritte Ohr" - Nagra, Transrotor Blue Ray / ZET 1 & BW 803D

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3851
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: probleme faible volume

Message par Rey51 » mercredi 17 juin 2015 17:44

Pour info j'écoute en général ( niveau sonore soutenu ) le potar de l'ampli entre 40 et 50% de sa course.
AUDIOMAT - TRIANGLE

thib421
Messages : 13
Enregistré le : mardi 16 juin 2015 12:47
Localisation : 83000

Re: probleme faible volume

Message par thib421 » mercredi 17 juin 2015 18:21

Malheureusement comme dit au debut je débute dedans et je ne connais pas de monde pouvant me preter de matériel, mais effectivement je commence à croire qu'il n y a pas de probleme, après éliminations des possibilités :? , d'ailleurs quand je monte le volume jusqu'a 45%, le son sortant des enceintes est propre et sa ne grésille pas. :ange:

Répondre

Retourner vers « Le coin du vinyle »