Page 1 sur 1

reparation sur nad C 541i

Posté : lundi 27 mars 2017 20:59
par jazzguitar
Bonsoir,

Ce lecteur nad C 541i marchait très bien, et un jour en le mettant sous tension, plus de contact...

Je pense qu'il s'agit d'une panne simple et j'aimerais le réparer tout seul.

https://s.joomeo.com/58d2704a0830d

sur la première image, on voit un petit boitier en bas à gauche, et il me semble que la panne viendrait de là.

Je pense que c'est vraiment un problème de faux-contact, ou d'un élément qui à lâcher. En appuyant sur le bouton poussoire vert pour le mettre sur on, il n'y a rien qui ce passe.

J'aimerais pouvoir acheter les pièces manquantes et le réparer au plus vite.

Je vous remercie d'avance pour votre aide et votre réponse.

Re: reparation sur nad C 541i

Posté : mardi 28 mars 2017 05:52
par Rey51
Bonjour,
Le boitier noir ressemble à un porte fusible enrobé par une gaine thermo.
Je vois pas comment il est relié. S'il y a 2 fils, y a t-il continuité ?

Re: reparation sur nad C 541i

Posté : mardi 28 mars 2017 13:34
par Rico le Montais
Bonjour, du côté du transfo, il y a plusieurs fusibles en verre, sont ils ok ?

Re: reparation sur nad C 541i

Posté : mercredi 29 mars 2017 21:19
par pierfan
Bonsoir jazzguitar

A mon avis tu pourrais commencer par contrôler les fusibles , il semblerait qu'il y en ai un sous le "truc noir" ;
S' il est claqué , tu peux le changer et voir , si ça claque à nouveau , il est fort possible pour que la varistance (le cercle bleu juste derriere le "truc noir" ) soit en court-circuit , c'est ce qui se passe lors d'une surtension par exemple lors d'un orage , mais pas que ...(c'est en fait une sécurité);

si non et bien si tu as un multimètre , il faudrait mesurer les tensions en commençant par l'arrivée du secteur jusqu'en sortie de fusible puis suivre jusqu'au transfo ...etc...

ATTENTION : l'alimentation c'est du 240V et les condensateurs peuvent rester chargé des heures !

Pierre