Problème enceintes KEF C10

C'est ici que vous pouvez parler de vos pannes de matériel.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Répondre
Sylvain 22
Messages : 26
Enregistré le : lundi 8 février 2016 20:28
Localisation : 22000

Problème enceintes KEF C10

Message par Sylvain 22 » lundi 8 février 2016 20:37

Bonsoir à tous,
J'espère que vous pourrez m'aider.
Le HP bass/médium de la voie gauche ne sort plus un son, le tweeter est OK.
J'ai pensé aux filtres, j'ai donc acheté et changé tous les condensateurs des deux filtres.
Rien ne change sinon que la balance fonctionne parfaitement alors qu'avant en mettant tout à droite on entendait un peu la gauche (bizarre) j'ai bien entendu croisé ces tests sur 2 amplis.
Je monte à droite le HP qui me semblait endommagé, et là la voie droide est nickel par contre le hp qui était donc à droite ne fonctione plus à gauche !
Je ne comprend pas,
Les câble HP sont neufs, les connections sont impeccables, j'écoute un CD qui est très bien.
Seule chose je n'ai pas changé les 2 selfs et la résistance qui se trouvent sur chaque filtres, je doute que ça vienne de là.
Merci pour votre aide,
CDLT,
Sylvain

pierfan
Club des 500 et +
Messages : 726
Enregistré le : vendredi 22 février 2013 21:05
Âge: 62
Localisation : drome

Re: Problème enceintes KEF C10

Message par pierfan » lundi 8 février 2016 22:12

Je me trompe , ou tu as déjà eu un problème en 2014 ?

Si c'est le cas , avais tu réglé la chose ou est ce toujours le même problème ?

Pour la self peu de chance que ça vienne de là , mais pour la résistance.... ,
de toutes façon il est facile de les mesurer avec un petit multimètre !

Une photo du filtre aiderai peut être...

Pierre

Sylvain 22
Messages : 26
Enregistré le : lundi 8 février 2016 20:28
Localisation : 22000

Re: Problème enceintes KEF C10

Message par Sylvain 22 » mardi 9 février 2016 02:51

Oui Pierfan,
Je n'avais pas réglé mon problème avec mes KEF.
Comment on met une photo dans le post ?

Avatar du membre
rémipaseul
Moderateur+
Messages : 4907
Enregistré le : vendredi 21 juillet 2006 00:21
Âge: 72
Localisation : Lyon ( enfin...presque )

Re: Problème enceintes KEF C10

Message par rémipaseul » mardi 9 février 2016 14:14

Bonjour Sylvain 22.

C'est ici : viewtopic.php?f=8&t=175

Salon : Antal TZX / NAD C720BEE / CD: NAD C515BEE / DVD+VHS: Samsung DVD-VR355 / LP: Pioneer PL-200 + NAD PP2 / K7: Pioneer CT-F650
Bureau : Biblios "noname" / Pioneer SA-508 / Tuner: Pioneer TX-608L / CD: SONY CDP-34 / LP:Technics SL-B21

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3826
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: Problème enceintes KEF C10

Message par Rey51 » mardi 9 février 2016 18:14

pierfan a écrit :Je me trompe , ou tu as déjà eu un problème en 2014 ?
Pierre, les ordinateurs lui envient sa mémoire. :ok:
AUDIOMAT - TRIANGLE

pierfan
Club des 500 et +
Messages : 726
Enregistré le : vendredi 22 février 2013 21:05
Âge: 62
Localisation : drome

Re: Problème enceintes KEF C10

Message par pierfan » mardi 9 février 2016 20:02

par Rey51 » Mardi 9 Février 2016 18:14

pierfan a écrit:
Je me trompe , ou tu as déjà eu un problème en 2014 ?

Pierre, les ordinateurs lui envient sa mémoire.
En fait , c'est en recherchant des infos sur ces KEF C10 sur internet qu'est apparu le post de Sylvain dans les résultats de recherche :oops2:
Alors merci l'ordinateur :D

Sylvain 22
Messages : 26
Enregistré le : lundi 8 février 2016 20:28
Localisation : 22000

Re: Problème enceintes KEF C10

Message par Sylvain 22 » mardi 9 février 2016 23:26

Oui mais ça ne m'aide pas tout ça,
Pas simple de mettre une photo !
Merci qd même

pierfan
Club des 500 et +
Messages : 726
Enregistré le : vendredi 22 février 2013 21:05
Âge: 62
Localisation : drome

Re: Problème enceintes KEF C10

Message par pierfan » mercredi 10 février 2016 07:21

Perso , j'avoue ne pas être très doué pour mettre des photos ;

Aussi je passe par un site comme Dropbox (gratuit)
tu copie le lien
ex: https://www.dropbox.com/home?preview=Doc1.docx


possèdes tu un multimètre :?:

Avatar du membre
Rey51
Club des 2000 et +
Messages : 3826
Enregistré le : mardi 28 avril 2009 18:57
Âge: 56
Localisation : Reims

Re: Problème enceintes KEF C10

Message par Rey51 » mercredi 10 février 2016 12:38

Sylvain 22 a écrit : Je monte à droite le HP qui me semblait endommagé, et là la voie droide est nickel par contre le hp qui était donc à droite ne fonctione plus à gauche !
Tu parles bien de changement de HP, pas d'interversion d''enceintes ?
Si en changeant un HP d'une enceinte à l'autre le problème est toujours sur la même enceinte, c'est soit le filtre soit une connexion qui pose problème.
Il faut tester, avec un multimètre, les câbles entre le filtre et le HP, la résistance et toutes les connexions.
AUDIOMAT - TRIANGLE

Répondre

Retourner vers « Dépannage »