Ronflement des enceintes, que se passe t-il???

C'est ici que vous pouvez parler de vos pannes de matériel.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Avatar du membre
Eric62
Administrateur
Messages : 18499
Enregistré le : dimanche 12 février 2006 00:47
Âge: 52
Localisation : Sud de Lille au nord du Pas-de-Calais

Message par Eric62 » vendredi 27 juillet 2007 12:08

Ast-tu aussi essayé de tout débrancher et de ne laisser que les câbles d'enceintes ?
Nous savons tous les deux que le monde sommeille par manque d'imprudence - Brel (Jojo)
Pour soutenir le forum : Faites un don à Ambiance Hifi.

Avatar du membre
Michel
Messages : 181
Enregistré le : mardi 22 mai 2007 08:13
Localisation : Seine-Maritime

Message par Michel » vendredi 27 juillet 2007 12:19

Eric62 a écrit :Ast-tu aussi essayé de tout débrancher et de ne laisser que les câbles d'enceintes ?
J'allais le demander...

Pas avec mon ampli hifi mais lorsque cela m'arrive avec mon matériel musique "synthés, basse, etc." je me dis systématiquement : "tiens un câble (revient aux RCA) à vérifier et sans doute à ressouder correctement"... une piste???

Michel

Avatar du membre
popilef
Messages : 56
Enregistré le : samedi 16 juin 2007 11:44
Localisation : var

Message par popilef » vendredi 27 juillet 2007 12:27

et si j'achète des fiches or???? et un meilleur RCA??? et si j'emmène le bijoux dans un auditorium pour qu'on le teste qu'on nous dise si oui ou non il fonctionne????

Et ou trouver un bon magasin???? je viens d'arriver dans ma région (le Var)
popilef et sa drôle de famille. (ampli yamaha RX-661 et son lecteur CD CDX-397 avec les Triangle Antal + NAos 108 + 2 SATHIS 108 + Caisson Infinity SBW12)
Image

Avatar du membre
seb04
Messages : 226
Enregistré le : mercredi 6 décembre 2006 21:12

Message par seb04 » vendredi 27 juillet 2007 12:46

Changer les fiches ne sera pas d'un grand secours vu que le problème est inhérent à l'ampli, par contre il serait intéressant de le faire tester chez un revendeur pour justement en avoir le coeur net. Tu peux en trouver un sur le site Triangle
Cordialement :wink:

Avatar du membre
popilef
Messages : 56
Enregistré le : samedi 16 juin 2007 11:44
Localisation : var

Message par popilef » vendredi 27 juillet 2007 12:49

Eric62 a écrit :Ast-tu aussi essayé de tout débrancher et de ne laisser que les câbles d'enceintes ?
Ca ronfle ronfle....maintenant, C'est sure que les enceintes ne sont pas encore rodées!!! et l'ampli peut être aussi. Comme il est compliqué et que son écoute j'aime moyen, je me suis un peu détournée....et écoutait peu....mais chassez le naturel, il revient au galop.... :lol:
popilef et sa drôle de famille. (ampli yamaha RX-661 et son lecteur CD CDX-397 avec les Triangle Antal + NAos 108 + 2 SATHIS 108 + Caisson Infinity SBW12)
Image

Avatar du membre
Michel
Messages : 181
Enregistré le : mardi 22 mai 2007 08:13
Localisation : Seine-Maritime

Message par Michel » vendredi 27 juillet 2007 12:51

Oui n'achète rien Popilef pour l'instant reste à savoir si cela vient d'un cable ou de l'ampli...

Michel

Avatar du membre
Michel
Messages : 181
Enregistré le : mardi 22 mai 2007 08:13
Localisation : Seine-Maritime

Message par Michel » vendredi 27 juillet 2007 12:54

popilef a écrit :Ca ronfle ronfle....maintenant, C'est sure que les enceintes ne sont pas encore rodées!!! et l'ampli peut être aussi. Comme il est compliqué et que son écoute j'aime moyen, je me suis un peu détournée....et écoutait peu....mais chassez le naturel, il revient au galop.... :lol:
Il ferait la sieste lui aussi ? :)

Au fait, c'est quoi cet ampli?
C'est quoi tes enceintes? Et la voie centrale?
Suis curieux et me dis que si l'ampli est compliqué il y a peut-être un bouton a relacher (??)

Michel

Avatar du membre
popilef
Messages : 56
Enregistré le : samedi 16 juin 2007 11:44
Localisation : var

Message par popilef » vendredi 27 juillet 2007 13:04

Michel a écrit :
popilef a écrit :Ca ronfle ronfle....maintenant, C'est sure que les enceintes ne sont pas encore rodées!!! et l'ampli peut être aussi. Comme il est compliqué et que son écoute j'aime moyen, je me suis un peu détournée....et écoutait peu....mais chassez le naturel, il revient au galop.... :lol:
Il ferait la sieste lui aussi ? :)

Au fait, c'est quoi cet ampli?
C'est quoi tes enceintes? Et la voie centrale?
Suis curieux et me dis que si l'ampli est compliqué il y a peut-être un bouton a relacher (??)

Michel

Alors c'est un ampli NAD T762 avec les Triangle Antal + NAos 108 + 2 SATHIS 108.
popilef et sa drôle de famille. (ampli yamaha RX-661 et son lecteur CD CDX-397 avec les Triangle Antal + NAos 108 + 2 SATHIS 108 + Caisson Infinity SBW12)
Image

Avatar du membre
seb04
Messages : 226
Enregistré le : mercredi 6 décembre 2006 21:12

Message par seb04 » vendredi 27 juillet 2007 13:16

Qu'est ce qui est neuf : l'ampli et/ou les enceintes ? De toute façon rien à voir avec le rodage. :?
Coridialement :wink:

Avatar du membre
Eric62
Administrateur
Messages : 18499
Enregistré le : dimanche 12 février 2006 00:47
Âge: 52
Localisation : Sud de Lille au nord du Pas-de-Calais

Message par Eric62 » vendredi 27 juillet 2007 16:11

popilef a écrit :
Eric62 a écrit :Ast-tu aussi essayé de tout débrancher et de ne laisser que les câbles d'enceintes ?
Ca ronfle ronfle....maintenant, C'est sure que les enceintes ne sont pas encore rodées!!! et l'ampli peut être aussi. Comme il est compliqué et que son écoute j'aime moyen, je me suis un peu détournée....et écoutait peu....mais chassez le naturel, il revient au galop.... :lol:
ça ronfle avec uniquement les enceintes de branchées ?

Si c'est le cas, cela vient de l'ampli.

Avais-tu essayer d'inverser le sens de la prise de courant ?
Nous savons tous les deux que le monde sommeille par manque d'imprudence - Brel (Jojo)
Pour soutenir le forum : Faites un don à Ambiance Hifi.

Avatar du membre
popilef
Messages : 56
Enregistré le : samedi 16 juin 2007 11:44
Localisation : var

Message par popilef » jeudi 2 août 2007 21:03

Coucou,


Bon, on a pris le taureau par les cornes, sommes allés avec le joujoux en magasin hifi.

Il a donc essayé ce lourd joujou....car il pèse son poids en plus!!! et vous savez quoi...pas un souffle........ :cry: :cry:
Donc, cet ampli fonctionne bien.....on a acheté cable et fiches.....et et et....


CA MARCHE!!!!! Bingo!!!! juste changement de cable et ajout de fiches!!!! ....Ce n'est plus qu'un léger mais vraiment léger bourdonnement!!!!
popilef et sa drôle de famille. (ampli yamaha RX-661 et son lecteur CD CDX-397 avec les Triangle Antal + NAos 108 + 2 SATHIS 108 + Caisson Infinity SBW12)
Image

Avatar du membre
Eric62
Administrateur
Messages : 18499
Enregistré le : dimanche 12 février 2006 00:47
Âge: 52
Localisation : Sud de Lille au nord du Pas-de-Calais

Message par Eric62 » jeudi 2 août 2007 23:39

Content pour toi. :P

Bonnes écoutes, Eric. :wink:
Nous savons tous les deux que le monde sommeille par manque d'imprudence - Brel (Jojo)
Pour soutenir le forum : Faites un don à Ambiance Hifi.

Répondre

Retourner vers « Dépannage »

cron