J'ai flingué un HP sur mes GS10 [résolu]

C'est ici que vous pouvez parler de vos pannes de matériel.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Avatar du membre
krisprolls
Club des 2000 et +
Messages : 4817
Enregistré le : dimanche 19 mars 2006 09:10
Âge: 49

Re: J'ai flingué un HP sur mes GS10

Message par krisprolls » mardi 13 avril 2010 12:45

Epilogue.
J'ai reçu à l'instant le hp de remplacement. Quelque coups de clefs très méticuleusement distribués et voilà l'enceinte comme neuve.
J'y ai perdu 249 € mais je suis très content que ça fonctionne.
Promis, je ne toucherai plus à rien...
Magellan Duetto_MC2100_Nad272_PrimalunaPL3_MFVDAC_ThorensTD160 / MonitoraudioGS10_Nad320BEE_NAD542...

CLAIR
Club des 2000 et +
Messages : 2240
Enregistré le : lundi 8 juin 2009 21:27
Âge: 54
Localisation : Au bord d'un immense champ de choux ...à Cholet

Re: J'ai flingué un HP sur mes GS10

Message par CLAIR » mardi 13 avril 2010 13:53

Eloigne toi de ta chaîne ; c'est fait pour ça une telco , d'ailleurs.
Si tu mets du vin dans ton eau, dans ta vie il fera beau.
Si mets de l'eau dans ton vin, dans ta vie y aura du chagrin.

Avatar du membre
krisprolls
Club des 2000 et +
Messages : 4817
Enregistré le : dimanche 19 mars 2006 09:10
Âge: 49

Re: J'ai flingué un HP sur mes GS10 [résolu]

Message par krisprolls » mardi 13 avril 2010 21:04

Ca sonne bien ces GS quand même...
Magellan Duetto_MC2100_Nad272_PrimalunaPL3_MFVDAC_ThorensTD160 / MonitoraudioGS10_Nad320BEE_NAD542...

Avatar du membre
orange
Club des 2000 et +
Messages : 2541
Enregistré le : mardi 29 janvier 2008 20:49

Re: J'ai flingué un HP sur mes GS10 [résolu]

Message par orange » mardi 13 avril 2010 21:07

J'en déduis que tu as mis un HP neuf en place :roll: .
Jolida MVIII + SE 805 + Emeraude

Avatar du membre
krisprolls
Club des 2000 et +
Messages : 4817
Enregistré le : dimanche 19 mars 2006 09:10
Âge: 49

Re: J'ai flingué un HP sur mes GS10 [résolu]

Message par krisprolls » mardi 13 avril 2010 21:55

Tout juste !
J'ai reçu le HP de remplacement dans l'après-midi.
Ca fait plaisir de rejouer de la musique sur ces MA.
D'ailleurs, je suis revenu à une conception minimaliste de l'installation : simple câblages, straps d'origine, NAD 372. Pas de fioriture. Et ça sonne !
Magellan Duetto_MC2100_Nad272_PrimalunaPL3_MFVDAC_ThorensTD160 / MonitoraudioGS10_Nad320BEE_NAD542...

Avatar du membre
rémipaseul
Moderateur+
Messages : 4974
Enregistré le : vendredi 21 juillet 2006 00:21
Âge: 73
Localisation : Lyon ( enfin...presque )

Re: J'ai flingué un HP sur mes GS10 [résolu]

Message par rémipaseul » mercredi 21 avril 2010 10:25

Malgré un HP neuf, il n'y a pas de déséquilibre D/G ?

Salon : Antal TZX / NAD C720BEE / CD: NAD C515BEE / DVD+VHS: Samsung DVD-VR355 / LP: Pioneer PL-200 + NAD PP2 / K7: Pioneer CT-F650
Bureau : Biblios "noname" / Pioneer SA-508 / Tuner: Pioneer TX-608L / CD: SONY CDP-34 / LP:Technics SL-B21

Avatar du membre
krisprolls
Club des 2000 et +
Messages : 4817
Enregistré le : dimanche 19 mars 2006 09:10
Âge: 49

Re: J'ai flingué un HP sur mes GS10 [résolu]

Message par krisprolls » mercredi 21 avril 2010 21:51

Aucun déséquilibre. Au contraire, elles ont retrouvé un vrai équilibre et un plaisir d'écoute qu'elles ne m'avaient jamais offert : j'envoie du double mono NAD (300 Watts par enceinte). La source est mon nad 542, et j'ai tout câblé en Real Monitor. Elles ont quitté ce côté tranchant et dur qu'elles avaient avec les câbles Qed Silverspirale ou avec des Dacs d'entrée de gamme.
Ce sont des enceintes qui doivent être prises avec les plus précautionneuses pincettes côté électroniques car elles sont sur le fil : le moindre maillon un peu raide et elles sont inaudibles.
Actuellement, tendues comme des peaux, réactives, mais pas agressives. Une écoute détaillée et super véloce (voire virtuose). Mais on entend tout de suite que le contrôle des amplis est exemplaire.
Magellan Duetto_MC2100_Nad272_PrimalunaPL3_MFVDAC_ThorensTD160 / MonitoraudioGS10_Nad320BEE_NAD542...

Répondre

Retourner vers « Dépannage »

cron