Probleme de son voilé sur une enceinte pel ml3

C'est ici que vous pouvez parler de vos pannes de matériel.

Modérateurs : Bush Tucker Man, Eric62, Rico le Montais, rémipaseul

Répondre
xelak
Messages : 1
Enregistré le : lundi 17 juin 2013 12:15
Localisation : Toulouse

Probleme de son voilé sur une enceinte pel ml3

Message par xelak » lundi 17 juin 2013 12:16

Bonjour
Je viens de faire remembraner une paire de pierre Étienne Leon les ml3 ( maison du haut parleur a Toulouse ).
Après remontage des hp , je me retrouve avec une enceinte dont le son est voilé avec quelques decibels en moins comparé a l'autre .
Après différents essais changement ampli câble source même résultat .
Je démonte les enceintes pour voir les filtres et surprise sur l'enceinte qui fonctionne normalement j'ai une résistance de tesa de 4r7 et sur l'autre 6r7 .
Est-ce normal si non mon problème viendrait-il de là ?
Merci a ceux qui m'apporteront leurs lumières.
Cordialement
Alex

Avatar du membre
Eric62
Administrateur
Messages : 18498
Enregistré le : dimanche 12 février 2006 00:47
Âge: 52
Localisation : Sud de Lille au nord du Pas-de-Calais

Re: Probleme de son voilé sur une enceinte pel ml3

Message par Eric62 » lundi 17 juin 2013 12:43

Oui, c'est possible. Le mieux est de voir avec la maison du HP puisqu'ils sont intervenus sur tes enceintes. :wink:
Nous savons tous les deux que le monde sommeille par manque d'imprudence - Brel (Jojo)
Pour soutenir le forum : Faites un don à Ambiance Hifi.

Répondre

Retourner vers « Dépannage »